隔壁网

[讨论/分享] 蜗牛星际C单,更新918+ 6.2.2,网无法驱动

2019-10-4 07:13
4461
蜗牛星际C单,更新918+ 6.2.2,网无法驱动
用 918 1.04b 引导  ,先安装 6.2.1 可以 , 有mac硬改和sn 可以洗白

但升级了 6.2.2 就起不来


试过 3615 1.03b的引导, 可以安装 6.21 或 6.2.2 。  但因为手里的sn 是 918的,不能登录qc 或洗白。。。


分享到 :
1 人收藏

1 个回复

倒序浏览
cg1984  正常36.8℃ | 4 天前 来自手机
据说是那个211网卡不支持,
您需要登录后才可以回帖 登录 | 注册

本版积分规则

微信扫一扫关注公众号,获取注册邀请码!

小黑屋|手机版|Archiver|隔壁网 ( 粤ICP备14056481号-1 )

Powered by Discuz! X3.3 © 2001-2016 Comsenz Inc.

返回顶部